Requisitos técnicos

Este ambiente funciona melhor com os navegadores Mozilla Firefox, Google Chrome ou Internet Explorer 9 (ou superior) e o plugin Flash Player instalado. Se você encontrar alguma dificuldade no acesso aos conteúdos, certifique-se de ter desabilitado o bloqueador de pop-ups. No caso do navegador Internet Explorer, desative o modo de compatibilidade.

Última atualização: terça, 21 Jun 2016, 15:48